Rapport: Ett oväntat fel inträffade

Hej, hade vi en tråd med samma titel bara ett par dagar. De förmodade lösnings spjälor inte gå. Jag kan i alla fall inte skicka meddelanden på 'Jag ska visa dig mina bilder' tråd och nu får det här problemet.


Har du webbläsare eller app?
I appen går det med mig.
Eller tror du bilder?


Jag försökte bara det med min Chrome på Windows. Eftersom ovanstående fel uppstår. Jag har precis testat med Internet Explorer, som sker för 'Post Spara' ingenting. Ingen felmeddelande ingen butik. I andra trådar det är så, annars kan du inte först ser det här ja.


Men där det kom till emoji samtidigt lägga om webbläsaren ..

Och det fanns fortfarande ingen lösning ;)


Nix, jag menar här:
https://www.androidpit.de/forum/735231/hab-probleme-im-bestimmten-thread-zu-posten-ein-unerwarteter-fehler-ist-aufgetreten

Eftersom ingenting är emoji. Hade det bara försökt med Firefox. Fungerar precis som IE. Knappen Spara visas fullt fungerande.


Webbläsare: Chrome
postat med mobiltelefon

Uppladdad med Direct Ladda upp en bild Sharer

Enkel redigering omöjlig


Nu är jag kunna sälja bara två inlägg. Det verkar faktiskt bero på emoji. Även om jag hade i mitt eget bidrag ingen, men hade en annan tråd hänvisas till en behållare. Utan citat det går, åtminstone med Chrome. Well. Konstigt, men då denna tråd faktiskt här.


@ Bernhard som ni har nu lyckats skriva dina två sista inlägg i Bilderthread?
Du var inte där med appen på språng?

Edit: för långsamt.

men jag hade ingen emoji och inga citat.


@Ingalena: som våra inlägg har överlappas. Svaret är nu inför frågan ;-)


...och lustigt nog, gå hit emoji jämn.


Bernhard

Nu är jag kunna sälja bara två inlägg. Det verkar faktiskt bero på emoji. Även om jag hade i mitt eget bidrag ingen, men hade en annan tråd hänvisas till en behållare. Utan citat det går, åtminstone med Chrome. Well. Konstigt, men då denna tråd faktiskt här.

trevligt att har så snabbt löst problemet (Cool)

Sedan ska jag göra här ibland

Edit: öppen för närvarande igen


Inga Lena

Webbläsare: Chrome
postat med mobiltelefon

Enkel redigering omöjlig

hallå Ingalena,

d.v.s. du ville ha en post där en Swiftkey-Emoji redan lagts redigera?


Ingen Swift Key. Jag använder Swype.
Ja. Appen skriven - gick vi.
Chrome helt enkelt redigera - inte längre gick.


om Swype eller Swiftkey bör ingen roll.

problemet är känd och har redan diskuterats här:
https://www.androidpit.de/forum/735343/fehlermeldung-bei-verwendung-von-emoji

I denna tråd, men det kan vara nu gå vidare.

PS: sorry för den tidigare länken fel tråd